View Issue Details

IDProjectCategoryView StatusLast Update
0027059mantisbtfeaturepublic2020-07-22 17:01
Reportermeyerchr Assigned Todregad  
PrioritynormalSeverityfeatureReproducibilityhave not tried
Status closedResolutionduplicate 
Summary0027059: Monitoring Project
Description

if it`s possible in future Version to monitor an projekt like the monitoring an Issue.
We use the Bugtracker to collect featurewished with a team of programmer. And we want to inform the team when a neu issue or an note to an issue send in the bugtracker.

TagsNo tags attached.

Relationships

duplicate of 0003763 acknowledged add an option to monitor projects (versus specific bugs) 

Activities

dregad

dregad

2020-06-24 11:39

developer   ~0064130

Duplicate of 0003763

thE_iNviNciblE

thE_iNviNciblE

2020-06-29 00:45

reporter   ~0064140

+1

Issue History

Date Modified Username Field Change
2020-06-24 02:11 meyerchr New Issue
2020-06-24 11:39 dregad Assigned To => dregad
2020-06-24 11:39 dregad Status new => resolved
2020-06-24 11:39 dregad Resolution open => duplicate
2020-06-24 11:39 dregad Note Added: 0064130
2020-06-24 11:39 dregad Relationship added duplicate of 0003763
2020-06-29 00:45 thE_iNviNciblE Note Added: 0064140
2020-07-22 17:01 atrol Status resolved => closed